2010年11月4日木曜日

Aperture2


MacBook AirにAperture2をインストールしたら10.6に対応していないとメッセージが出て終了してしまい焦りましたが、アップデートをしたら無事起動できました(嬉)

0 件のコメント:

コメントを投稿